« FacebookのTwitterアプリでアカウント変更できない | メイン | SequelでTimestampsプラグインを使う »

2009年7 月 3日 (金)

rubygemsのcairo1.8.0がインストールできない

エラーメッセージでググったらバグレポートを見つけた。
レポートに書いてあるパッチをあてて、手動でmake installまでやってから、再度gem installしたら入った。

トラックバック

この記事のトラックバックURL:
http://www.typepad.com/services/trackback/6a01287585694c970c0120a6839305970b

rubygemsのcairo1.8.0がインストールできないを参照しているブログ:

コメント

この記事へのコメントは終了しました。